How to fix lightning issue in Intrepid and Hardy (8.04)


จุดใต้ตำตอ

The problem is coming from System requirement in linux that require "libstdc++5" so install before install lightning

$ sudo apt-get install libstdc++5

Ref: ubuntuforums, Lightning System Requirement

คำสำคัญ (Tags): #lightning#linux#thunderbird#ubuntu
หมายเลขบันทึก: 225454เขียนเมื่อ 25 พฤศจิกายน 2008 18:12 น. ()แก้ไขเมื่อ 21 มิถุนายน 2012 12:10 น. ()สัญญาอนุญาต:


ความเห็น (1)

ถ้าใครติดตั้ง lightning อยู่ก่อนแล้วให้เอาออกก่อนนะครับแล้วค่อยติดตั้งใหม่

พบปัญหาการใช้งานกรุณาแจ้ง LINE ID @gotoknow
ขอแนะนำ ClassStart
ระบบจัดการการเรียนการสอนผ่านอินเทอร์เน็ต
ทั้งเว็บทั้งแอปใช้งานฟรี