อนุทิน #57703

@57702 ตอนนี้ Microsoft ออกมายอมรับเองแล้วว่าเกิด IE Zero-day ซึ่งเป็นผลให้เกิดการ hack ขึ้น ขณะนี้มีการแก้ไขแล้วประกาศเรื่อง security โดย Microsoft
Microsoft Security Advisory (979352)Vulnerability in Internet Explorer Could Allow Remote Code Execution.
ไมโครซอฟบอกว่า Internet Explorer 5.01 Service Pack 4 on Microsoft Windows 2000 Service Pack 4 ไม่มีปัญหา แต่ Internet Explorer 6 Service Pack 1 on Microsoft Windows 2000 Service Pack 4, and Internet Explorer 6, Internet Explorer 7 and Internet Explorer 8 on supported editions of Windows XP, Windows Server 2003, Windows Vista, Windows Server 2008, Windows 7, and Windows Server 2008 R2 are vulnerable.อ้าว ยังงั้นก็แทบไม่เหลืออะไรแล้ว มีจุดอ่อนแทบทุกที่เลย งดใช้ดีกว่าไหม

เขียน:

ความเห็น (0)