อนุทิน #57697

ถ้าใครที่ยังใช้ Internet Explorer version 6 อยู่ ต้องระวัง เปลี่ยน versionดีกว่า จริงๆแล้ว ถ้ามีการup grade ซอฟแวร์ใหม่ๆ ควรอย่ารอ เพราะของใหม่จะปลอดภัยกว่าของเก่า  IE7หรือIE8 ดีกว่ามาก หรือใช้ Firefox/ chrome/ safari ก็ได้
google ประกาศเรื่องโดนhackนั้น โดนที่พนักงานใน googleใช้ IE แปลกที่ว่า พนักงานกูเกิ้ล ไม่ใช้ chrome
Hackers exploited an unpatched vulnerability in Microsoft's Internet Explorer (IE) browser to break into some of the firms targeted in a widespread attack that compromised Google's and Adobe's corporate networks, McAfee said today.

เขียน:
แก้ไข:

ความเห็น (0)