อนุทิน #20680

ปัญหาแรกของความที่ package ใน Debian มันเก่าคือต้องหา solution ลง memcached ที่สวยๆ แต่เดือนนี้ Lenny จะออกแล้วนี่นา รอหน่อยดีไหม

เขียน:

ความเห็น (0)