อนุทิน #105209

GotoKnow ใช้ Ruby 1.9.3 และ Ruby on Rails 3.2.2 มาเกือบครบ 24 ชั่วโมงแล้ว ในภาพรวมเสถียรดีครับ

เขียน:

ความเห็น (0)